
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<head profile="http://gmpg.org/xfn/11">
<title>  ТРАДИЦИИ РОЖДЕСТВЕНСКОГО СОЧЕЛЬНИКА — Приднестровье</title>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="description" content="В Григориополе состоялся III республиканский конкурс обычаев и обрядов «Родник традиций». На нем представляли коллективы два столичных учреждения культуры: МУ «Тираспольский дом народных традиций и ремесел» и Центр досуга молодежи «Юбилейный». &#160; &#160; Дружная и творческая команда ТДНТиР была представлена в Григориополе тремя творческими коллективами: кружком «Волшебный клубок», народным клубом «Самоцветы», а также коллективом, сплотившим всех творческих работников Дома народных традиций во главе с художественным руководителем Натальей Зюзиной, а также Анной Сирияк, Алиной Мунтян, Ириной Петровой, Евгением Чобану. «По жребию [&#8230;]" />
<meta name="keywords" content="," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Приднестровье RSS Feed" href="http://pridnestrovie-daily.net/feed" />
<link rel="pingback" href="http://pridnestrovie-daily.net/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="http://pridnestrovie-daily.net/wp-content/themes/tribunewpzoom/style.css" media="screen" />
<link rel="stylesheet" href="http://pridnestrovie-daily.net/wp-content/themes/tribunewpzoom/css/dropdown.css" type="text/css" media="screen" />
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://pridnestrovie-daily.net/wp-content/themes/tribunewpzoom/css/ie6.css" /><![endif]-->
<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://pridnestrovie-daily.net/wp-content/themes/tribunewpzoom/css/ie7.css" /><![endif]-->
 <link rel="shortcut icon" href="pridnestrovie-daily.net/wp-content/uploads/files/i/favicon.png" type="image/x-icon" /> 

	
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Приднестровье &raquo; Лента комментариев к &laquo;ТРАДИЦИИ РОЖДЕСТВЕНСКОГО СОЧЕЛЬНИКА&raquo;" href="http://pridnestrovie-daily.net/archives/15093/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pridnestrovie-daily.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://pridnestrovie-daily.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pridnestrovie-daily.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pridnestrovie-daily.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ЭНЕРГИЯ ЖИЗНИ' href='http://pridnestrovie-daily.net/archives/15091' />
<link rel='next' title='ЗАСЛУЖЕННАЯ  НАГРАДА' href='http://pridnestrovie-daily.net/archives/15095' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://pridnestrovie-daily.net/archives/15093" />
<link rel='shortlink' href='http://pridnestrovie-daily.net/?p=15093' />
<link rel="alternate" type="application/json+oembed" href="http://pridnestrovie-daily.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpridnestrovie-daily.net%2Farchives%2F15093" />
<link rel="alternate" type="text/xml+oembed" href="http://pridnestrovie-daily.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpridnestrovie-daily.net%2Farchives%2F15093&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #456093; }
</style>
<script type="text/javascript" src="http://pridnestrovie-daily.net/wp-content/themes/tribunewpzoom/js/tools.js"></script>
<script type="text/javascript" src="http://pridnestrovie-daily.net/wp-content/themes/tribunewpzoom/js/dropdown.js"></script>
<script type="text/javascript" src="http://pridnestrovie-daily.net/wp-content/themes/tribunewpzoom/js/tooltip.js"></script>
<script type="text/javascript" src="http://pridnestrovie-daily.net/wp-content/themes/tribunewpzoom/js/autocolumn.js"></script>
<script type="text/javascript" src="http://pridnestrovie-daily.net/wp-content/themes/tribunewpzoom/js/util.js"></script>

</head>

<body onload="fix()">
<div id="wrapper"><div id="inner-wrapper">
	<div id="header">
		<div id="head-bar">
						
			<div id="date">
<!--				<strong>Friday</strong>, December 23rd -->
			</div>
			
			
<!--			<div id="navigation" class="dropdown">
				 <div><ul>
<li class="page_item page-item-23"><a href="http://pridnestrovie-daily.net/about">О газете</a></li>
<li class="page_item page-item-26"><a href="http://pridnestrovie-daily.net/archive">Архив</a></li>
<li class="page_item page-item-28"><a href="http://pridnestrovie-daily.net/links">Ссылки</a></li>
</ul></div>
 			</div>
-->
		<p align="right">
			  

Пятница, 23 Декабря 2016 
</p>
		</div><!-- /#header-bar -->

		<div id="inner">
			<!-- Logo -->
			<div id="logo">
				<a href="http://pridnestrovie-daily.net/">
											<img src="http://pridnestrovie-daily.net/wp-content/uploads/files/logo_make.png" alt="Приднестровье" />
									</a>
			</div> 
			<div id="head_banner">
							</div>
			<div id="right">
				<div id="social">
					<ul>
												
												
										
  					</ul>
				</div>
				<br>
				<br>
							</div><!-- /#right -->
			
		</div><!-- /#inner -->
				
		<!-- Main Menu -->
		<div id="menu" class="dropdown">
				<div><ul>
<li class="page_item page-item-23"><a href="http://pridnestrovie-daily.net/about">О газете</a></li>
<li class="page_item page-item-26"><a href="http://pridnestrovie-daily.net/archive">Архив</a></li>
<li class="page_item page-item-28"><a href="http://pridnestrovie-daily.net/links">Ссылки</a></li>
</ul></div>
		</div> <!-- /#menu -->
		<div style="display:none"><a href="http://morestyle.ru/" title="Wordpress Themes">wordpress themes</a>.</div>
		
		 
		
	</div><!-- /#header -->

	<div id="content">

	
<div id="sidebar">
 
	 
			<div id="recent-posts-3" class="widget widget_recent_entries">		<h3>Свежие записи</h3>		<ul>
					<li>
				<a href="http://pridnestrovie-daily.net/archives/15107">«СКОРАЯ» СПЕШИТ НА ПОМОЩЬ</a>
						</li>
					<li>
				<a href="http://pridnestrovie-daily.net/archives/15101">ПЕРВЫЕ КАДРОВЫЕ НАЗНАЧЕНИЯ В ИСПОЛНИТЕЛЬНЫХ ОРГАНАХ ГОСВЛАСТИ</a>
						</li>
					<li>
				<a href="http://pridnestrovie-daily.net/archives/15099">Невыполненное «домашнее задание» – дело чести для сторон</a>
						</li>
					<li>
				<a href="http://pridnestrovie-daily.net/archives/15097">Защитимся от гриппа</a>
						</li>
					<li>
				<a href="http://pridnestrovie-daily.net/archives/15095">ЗАСЛУЖЕННАЯ  НАГРАДА</a>
						</li>
				</ul>
		</div>		<div id="categories-3" class="widget widget_categories"><h3>Рубрики</h3>		<ul>
	<li class="cat-item cat-item-9"><a href="http://pridnestrovie-daily.net/archives/category/qaa" >Вопрос-ответ</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://pridnestrovie-daily.net/archives/category/kultura" >Культура</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://pridnestrovie-daily.net/archives/category/mnenie" >Мнение</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://pridnestrovie-daily.net/archives/category/news" >Новости</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://pridnestrovie-daily.net/archives/category/society" >Общество</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://pridnestrovie-daily.net/archives/category/one-paragraph" >Одним абзацем</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://pridnestrovie-daily.net/archives/category/politics" >Политика</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://pridnestrovie-daily.net/archives/category/gov" >Правительство</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://pridnestrovie-daily.net/archives/category/president" >Президент</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://pridnestrovie-daily.net/archives/category/sport" >Спорт</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://pridnestrovie-daily.net/archives/category/economics" >Экономика</a>
</li>
		</ul>
</div><div id="calendar-4" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Декабрь 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://pridnestrovie-daily.net/archives/date/2016/11">&laquo; Ноя</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://pridnestrovie-daily.net/archives/date/2016/12/01" aria-label="Записи, опубликованные 01.12.2016">1</a></td><td><a href="http://pridnestrovie-daily.net/archives/date/2016/12/02" aria-label="Записи, опубликованные 02.12.2016">2</a></td><td><a href="http://pridnestrovie-daily.net/archives/date/2016/12/03" aria-label="Записи, опубликованные 03.12.2016">3</a></td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td><a href="http://pridnestrovie-daily.net/archives/date/2016/12/06" aria-label="Записи, опубликованные 06.12.2016">6</a></td><td><a href="http://pridnestrovie-daily.net/archives/date/2016/12/07" aria-label="Записи, опубликованные 07.12.2016">7</a></td><td><a href="http://pridnestrovie-daily.net/archives/date/2016/12/08" aria-label="Записи, опубликованные 08.12.2016">8</a></td><td><a href="http://pridnestrovie-daily.net/archives/date/2016/12/09" aria-label="Записи, опубликованные 09.12.2016">9</a></td><td><a href="http://pridnestrovie-daily.net/archives/date/2016/12/10" aria-label="Записи, опубликованные 10.12.2016">10</a></td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td><a href="http://pridnestrovie-daily.net/archives/date/2016/12/13" aria-label="Записи, опубликованные 13.12.2016">13</a></td><td><a href="http://pridnestrovie-daily.net/archives/date/2016/12/14" aria-label="Записи, опубликованные 14.12.2016">14</a></td><td><a href="http://pridnestrovie-daily.net/archives/date/2016/12/15" aria-label="Записи, опубликованные 15.12.2016">15</a></td><td><a href="http://pridnestrovie-daily.net/archives/date/2016/12/16" aria-label="Записи, опубликованные 16.12.2016">16</a></td><td><a href="http://pridnestrovie-daily.net/archives/date/2016/12/17" aria-label="Записи, опубликованные 17.12.2016">17</a></td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td><a href="http://pridnestrovie-daily.net/archives/date/2016/12/20" aria-label="Записи, опубликованные 20.12.2016">20</a></td><td><a href="http://pridnestrovie-daily.net/archives/date/2016/12/21" aria-label="Записи, опубликованные 21.12.2016">21</a></td><td><a href="http://pridnestrovie-daily.net/archives/date/2016/12/22" aria-label="Записи, опубликованные 22.12.2016">22</a></td><td id="today"><a href="http://pridnestrovie-daily.net/archives/date/2016/12/23" aria-label="Записи, опубликованные 23.12.2016">23</a></td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>	
		
</div> <!-- end sidebar -->
 		
	<div id="main">
	
				 
		<div class="post">
			 
						 
 			<h1> <a href="http://pridnestrovie-daily.net/archives/15093" rel="bookmark" title="Permanent Link to ТРАДИЦИИ РОЖДЕСТВЕНСКОГО СОЧЕЛЬНИКА">ТРАДИЦИИ РОЖДЕСТВЕНСКОГО СОЧЕЛЬНИКА</a> </h1>
			

			<div class="meta">
 				 															</div> 
			
			
				
			
					
			<div class="entry">
 				<p>В Григориополе состоялся III республиканский конкурс обычаев и обрядов «Родник традиций». На нем представляли коллективы два столичных учреждения культуры:</p>
<p>МУ «Тираспольский дом народных традиций и ремесел» и Центр досуга молодежи «Юбилейный».</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Дружная и творческая команда ТДНТиР была представлена в Григориополе тремя творческими коллективами: кружком «Волшебный клубок», народным клубом «Самоцветы», а также коллективом, сплотившим всех творческих работников Дома народных традиций во главе с художественным руководителем Натальей Зюзиной, а также Анной Сирияк, Алиной Мунтян, Ириной Петровой, Евгением Чобану.</p>
<p>«По жребию от государственной службы по культуре нам выпало показывать обряд на тему «Рождественский сочельник», – рассказывает участник постановки Анна Сирияк. – Но так как мы коллектив Дома традиций и ремесел, то могли бы инсценировать любой обряд».</p>
<p>В Григориополе в день смотра царила праздничная атмосфера, которая заряжала всех хорошим настроением. Играла колоритная молдавская музыка, а на праздничном подворье угощали  выпечкой, вином. «Город нас очень радушно принял.  Фестиваль стал отличным поводом собраться вместе, потому что все мы чувствуем народную общность именно в контексте традиций, нашего культурного кода», – отмечает Алина Мунтян, работник ТДНТиР.</p>
<p>Действие театрального представления, посвященного рождественскому сочельнику, проходило в украинской избе, где хозяйка вместе с дочерьми накрывала праздничный стол. Действие сопровождается приговорами: «А под стол положь молот железный, чтоб здоровье не ушло: будем класть на него ноги да просить у Господа крепости духа и тела». Не обходится без песен колядовщиков. Украшением номера стало выступление народного ансамбля казачьей песни «Станица». «Готовясь к представлению сочельника, мы, будучи молодым творческим коллективом, собирали информацию у наших родственников по селам Приднестровья, чтобы как можно более полно воспроизвести сочельник в селе», – поделилась Анна Сирияк.</p>
<p>Теплый григориопольский прием завершился для гостей из столичного Дома народных традиций и ремесел и хорошими оценками жюри. По итогам смотра они получили Гран-при смотра «Родник традиций». Впереди у столичного Дома народных традиций и ремесел новогодние праздники: красочные сценические постановки для детей пройдут с 25 декабря по 5 января.</p>
<p>АНДРЕЙ ПАВЛЕНКО.</p>
   			</div>
 			
			 
 			
		</div> <!-- /.post -->
 22 Дек 2016г		<div id="comments">
			



	<!-- If comments are closed. -->
 
		<h3>Комментарии закрыты</h3>

		
	
 

		</div> <!-- end #comments -->
		
	</div> <!-- /#main -->
		
		
   	  


 
 
</div> <!-- /#content -->
</div> <!-- /#inner-wrap -->
</div> <!-- /#wrapper -->


<div id="footer-wrap">
	<div id="footer">
  		<div id="left">
			<div class="logo">
							</div>
			 
			<div><ul>
<li class="page_item page-item-23"><a href="http://pridnestrovie-daily.net/about">О газете</a></li>
<li class="page_item page-item-26"><a href="http://pridnestrovie-daily.net/archive">Архив</a></li>
<li class="page_item page-item-28"><a href="http://pridnestrovie-daily.net/links">Ссылки</a></li>
</ul></div>
			 
		</div>
			
		<div id="footer_right">
 			 
 			<div class="menu"><ul>
<li class="page_item page-item-23"><a href="http://pridnestrovie-daily.net/about">О газете</a></li>
<li class="page_item page-item-26"><a href="http://pridnestrovie-daily.net/archive">Архив</a></li>
<li class="page_item page-item-28"><a href="http://pridnestrovie-daily.net/links">Ссылки</a></li>
</ul></div>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28186050&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/28186050/3_0_5386B9FF_336699FF_1_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:28186050,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

			<div id="footer_search">
				<strong>поиск:</strong>
				<form method="get" id="searchform" action="http://pridnestrovie-daily.net/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'поиск...';}" onfocus="if (this.value == 'поиск...') {this.value = '';}" value="поиск..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Вперед" />
</form>
			</div>
				
 					</div><!-- /#right -->
 	</div> <!-- /#footer -->
</div> <!-- /#footer_wrap -->
 
 
 


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28186050 = new Ya.Metrika({id:28186050,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28186050" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

 
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
</body>
</html>