
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<head profile="http://gmpg.org/xfn/11">
<title>  Авторские мосты — Приднестровье</title>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="description" content="Впервые в рамках праздника искусств «Мэрцишор» прошел музыкально-литературный фестиваль «Авторские мосты». В Малом зале Дворца Республики встретились поэты, писатели, исполнители авторской песни из России, Приднестровья, Молдовы и Украины. С инициативой проведения литературной встречи выступил россиянин Павел Сушко, член Молодёжного творческого объединения «Студия «Автор», некоторое время живший в Приднестровье и успевший всем сердцем полюбить наш край. По словам Павла, впервые он оказался на приднестровской земле несколько лет назад, занимаясь строительством по линии АНО «Евразийская интеграция». Здесь познакомился и подружился с литераторами [&#8230;]" />
<meta name="keywords" content="," /><meta name="robots" content="index, follow" />

<link rel="alternate" type="application/rss+xml" title="Приднестровье RSS Feed" href="http://pridnestrovie-daily.net/feed" />
<link rel="pingback" href="http://pridnestrovie-daily.net/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="http://pridnestrovie-daily.net/wp-content/themes/tribunewpzoom/style.css" media="screen" />
<link rel="stylesheet" href="http://pridnestrovie-daily.net/wp-content/themes/tribunewpzoom/css/dropdown.css" type="text/css" media="screen" />
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://pridnestrovie-daily.net/wp-content/themes/tribunewpzoom/css/ie6.css" /><![endif]-->
<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://pridnestrovie-daily.net/wp-content/themes/tribunewpzoom/css/ie7.css" /><![endif]-->
 <link rel="shortcut icon" href="pridnestrovie-daily.net/wp-content/uploads/files/i/favicon.png" type="image/x-icon" /> 

	
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Приднестровье &raquo; Лента комментариев к &laquo;Авторские мосты&raquo;" href="http://pridnestrovie-daily.net/archives/16518/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pridnestrovie-daily.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://pridnestrovie-daily.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pridnestrovie-daily.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pridnestrovie-daily.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Святой долг памяти' href='http://pridnestrovie-daily.net/archives/16516' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://pridnestrovie-daily.net/archives/16518" />
<link rel='shortlink' href='http://pridnestrovie-daily.net/?p=16518' />
<link rel="alternate" type="application/json+oembed" href="http://pridnestrovie-daily.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpridnestrovie-daily.net%2Farchives%2F16518" />
<link rel="alternate" type="text/xml+oembed" href="http://pridnestrovie-daily.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpridnestrovie-daily.net%2Farchives%2F16518&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #456093; }
</style>
<script type="text/javascript" src="http://pridnestrovie-daily.net/wp-content/themes/tribunewpzoom/js/tools.js"></script>
<script type="text/javascript" src="http://pridnestrovie-daily.net/wp-content/themes/tribunewpzoom/js/dropdown.js"></script>
<script type="text/javascript" src="http://pridnestrovie-daily.net/wp-content/themes/tribunewpzoom/js/tooltip.js"></script>
<script type="text/javascript" src="http://pridnestrovie-daily.net/wp-content/themes/tribunewpzoom/js/autocolumn.js"></script>
<script type="text/javascript" src="http://pridnestrovie-daily.net/wp-content/themes/tribunewpzoom/js/util.js"></script>

</head>

<body onload="fix()">
<div id="wrapper"><div id="inner-wrapper">
	<div id="header">
		<div id="head-bar">
						
			<div id="date">
<!--				<strong>Friday</strong>, March 10th -->
			</div>
			
			
<!--			<div id="navigation" class="dropdown">
				 <div><ul>
<li class="page_item page-item-23"><a href="http://pridnestrovie-daily.net/about">О газете</a></li>
<li class="page_item page-item-26"><a href="http://pridnestrovie-daily.net/archive">Архив</a></li>
<li class="page_item page-item-28"><a href="http://pridnestrovie-daily.net/links">Ссылки</a></li>
<li class="page_item page-item-16008"><a href="http://pridnestrovie-daily.net/contacts">Контакты</a></li>
</ul></div>
 			</div>
-->
		<p align="right">
			  

Пятница, 10 Марта 2017 
</p>
		</div><!-- /#header-bar -->

		<div id="inner">
			<!-- Logo -->
			<div id="logo">
				<a href="http://pridnestrovie-daily.net/">
											<img src="http://pridnestrovie-daily.net/wp-content/uploads/files/logo_make.png" alt="Приднестровье" />
									</a>
			</div> 
			<div id="head_banner">
							</div>
			<div id="right">
				<div id="social">
					<ul>
												
												
										
  					</ul>
				</div>
				<br>
				<br>
							</div><!-- /#right -->
			
		</div><!-- /#inner -->
				
		<!-- Main Menu -->
		<div id="menu" class="dropdown">
				<div><ul>
<li class="page_item page-item-23"><a href="http://pridnestrovie-daily.net/about">О газете</a></li>
<li class="page_item page-item-26"><a href="http://pridnestrovie-daily.net/archive">Архив</a></li>
<li class="page_item page-item-28"><a href="http://pridnestrovie-daily.net/links">Ссылки</a></li>
<li class="page_item page-item-16008"><a href="http://pridnestrovie-daily.net/contacts">Контакты</a></li>
</ul></div>
		</div> <!-- /#menu -->
		<div style="display:none"><a href="http://morestyle.ru/" title="Wordpress Themes">wordpress themes</a>.</div>
		
		 
		
	</div><!-- /#header -->

	<div id="content">

	
<div id="sidebar">
 
	 
			<div id="recent-posts-3" class="widget widget_recent_entries">		<h3>Свежие записи</h3>		<ul>
					<li>
				<a href="http://pridnestrovie-daily.net/archives/16518">Авторские мосты</a>
						</li>
					<li>
				<a href="http://pridnestrovie-daily.net/archives/16516">Святой долг памяти</a>
						</li>
					<li>
				<a href="http://pridnestrovie-daily.net/archives/16511">Чтоб не стала золотой котлета…</a>
						</li>
					<li>
				<a href="http://pridnestrovie-daily.net/archives/16510">Главное – действовать в рамках правового поля</a>
						</li>
					<li>
				<a href="http://pridnestrovie-daily.net/archives/16506">Они заслужили льготы</a>
						</li>
				</ul>
		</div>		<div id="categories-3" class="widget widget_categories"><h3>Рубрики</h3>		<ul>
	<li class="cat-item cat-item-15"><a href="http://pridnestrovie-daily.net/archives/category/vs" >Верховный Совет</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://pridnestrovie-daily.net/archives/category/qaa" >Вопрос-ответ</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://pridnestrovie-daily.net/archives/category/kultura" >Культура</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://pridnestrovie-daily.net/archives/category/mnenie" >Мнение</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://pridnestrovie-daily.net/archives/category/news" >Новости</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://pridnestrovie-daily.net/archives/category/society" >Общество</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://pridnestrovie-daily.net/archives/category/one-paragraph" >Одним абзацем</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://pridnestrovie-daily.net/archives/category/politics" >Политика</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://pridnestrovie-daily.net/archives/category/gov" >Правительство</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://pridnestrovie-daily.net/archives/category/president" >Президент</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://pridnestrovie-daily.net/archives/category/%d1%80%d0%b0%d0%b7%d0%bd%d0%be%d0%b5" >Разное</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://pridnestrovie-daily.net/archives/category/sport" >Спорт</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://pridnestrovie-daily.net/archives/category/economics" >Экономика</a>
</li>
		</ul>
</div><div id="calendar-4" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Март 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://pridnestrovie-daily.net/archives/date/2017/02">&laquo; Фев</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://pridnestrovie-daily.net/archives/date/2017/03/01" aria-label="Записи, опубликованные 01.03.2017">1</a></td><td><a href="http://pridnestrovie-daily.net/archives/date/2017/03/02" aria-label="Записи, опубликованные 02.03.2017">2</a></td><td><a href="http://pridnestrovie-daily.net/archives/date/2017/03/03" aria-label="Записи, опубликованные 03.03.2017">3</a></td><td><a href="http://pridnestrovie-daily.net/archives/date/2017/03/04" aria-label="Записи, опубликованные 04.03.2017">4</a></td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td><a href="http://pridnestrovie-daily.net/archives/date/2017/03/07" aria-label="Записи, опубликованные 07.03.2017">7</a></td><td>8</td><td><a href="http://pridnestrovie-daily.net/archives/date/2017/03/09" aria-label="Записи, опубликованные 09.03.2017">9</a></td><td id="today"><a href="http://pridnestrovie-daily.net/archives/date/2017/03/10" aria-label="Записи, опубликованные 10.03.2017">10</a></td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>	
		
</div> <!-- end sidebar -->
 		
	<div id="main">
	
				 
		<div class="post">
			 
						 
 			<h1> <a href="http://pridnestrovie-daily.net/archives/16518" rel="bookmark" title="Permanent Link to Авторские мосты">Авторские мосты</a> </h1>
			

			<div class="meta">
 				 															</div> 
			
			
				
			
					
			<div class="entry">
 				<p><strong><a href="http://pridnestrovie-daily.net/wp-content/uploads/2017/03/IMG_1216.jpg" target="_blank"><img class="aligncenter wp-image-16520" src="http://pridnestrovie-daily.net/wp-content/uploads/2017/03/IMG_1216.jpg" width="450" height="300" srcset="http://pridnestrovie-daily.net/wp-content/uploads/2017/03/IMG_1216.jpg 1728w, http://pridnestrovie-daily.net/wp-content/uploads/2017/03/IMG_1216-300x200.jpg 300w, http://pridnestrovie-daily.net/wp-content/uploads/2017/03/IMG_1216-768x512.jpg 768w, http://pridnestrovie-daily.net/wp-content/uploads/2017/03/IMG_1216-1024x683.jpg 1024w" sizes="(max-width: 450px) 100vw, 450px" /></a>Впервые в рамках праздника искусств «Мэрцишор» прошел музыкально-литературный фестиваль «Авторские мосты». В Малом зале Дворца Республики встретились поэты, писатели, исполнители авторской песни из России, Приднестровья, Молдовы и Украины. </strong></p>
<p><a href="http://pridnestrovie-daily.net/wp-content/uploads/2017/03/IMG_1287.jpg" target="_blank"><img class="wp-image-16521 size-medium alignleft" src="http://pridnestrovie-daily.net/wp-content/uploads/2017/03/IMG_1287-300x200.jpg" width="300" height="200" srcset="http://pridnestrovie-daily.net/wp-content/uploads/2017/03/IMG_1287-300x200.jpg 300w, http://pridnestrovie-daily.net/wp-content/uploads/2017/03/IMG_1287-768x512.jpg 768w, http://pridnestrovie-daily.net/wp-content/uploads/2017/03/IMG_1287-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>С инициативой проведения литературной встречи выступил россиянин Павел Сушко, член Молодёжного творческого объединения «Студия «Автор», некоторое время живший в Приднестровье и успевший всем сердцем полюбить наш край. По словам Павла, впервые он оказался на приднестровской земле несколько лет назад, занимаясь строительством по линии АНО «Евразийская интеграция». Здесь познакомился и подружился с литераторами и просто интересными людьми, за годы общения с которыми был проведен не один поэтический вечер. И вот возникла идея более масштабного мероприятия.</p>
<p><a href="http://pridnestrovie-daily.net/wp-content/uploads/2017/03/IMG_1325.jpg" target="_blank"><img class="alignright wp-image-16523 size-medium" src="http://pridnestrovie-daily.net/wp-content/uploads/2017/03/IMG_1325-e1489134398537-300x200.jpg" width="300" height="200" srcset="http://pridnestrovie-daily.net/wp-content/uploads/2017/03/IMG_1325-e1489134398537-300x200.jpg 300w, http://pridnestrovie-daily.net/wp-content/uploads/2017/03/IMG_1325-e1489134398537-768x512.jpg 768w, http://pridnestrovie-daily.net/wp-content/uploads/2017/03/IMG_1325-e1489134398537-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>Ещё до начала фестиваля делегация поэтов и писателей была приглашена на чашечку чая к начальнику госслужбы по культуре и историческому наследию Марии Кырмыз. В непринужденной обстановке, за дружеской беседой творческие люди имели возможность больше узнать о культурной жизни нашего государства. Очень быстро гости убедились, что «Мэрцишор» в Приднестровье не имеет строго определенной национальной направленности. Это, в первую очередь, праздник дружбы, весны и любви. Отсюда и стремление к объединению всех творческих порывов в один прекрасный союз.</p>
<p><a href="http://pridnestrovie-daily.net/wp-content/uploads/2017/03/IMG_1352.jpg" target="_blank"><img class="wp-image-16524 alignleft" src="http://pridnestrovie-daily.net/wp-content/uploads/2017/03/IMG_1352.jpg" width="250" height="375" srcset="http://pridnestrovie-daily.net/wp-content/uploads/2017/03/IMG_1352.jpg 1152w, http://pridnestrovie-daily.net/wp-content/uploads/2017/03/IMG_1352-200x300.jpg 200w, http://pridnestrovie-daily.net/wp-content/uploads/2017/03/IMG_1352-768x1152.jpg 768w, http://pridnestrovie-daily.net/wp-content/uploads/2017/03/IMG_1352-683x1024.jpg 683w" sizes="(max-width: 250px) 100vw, 250px" /></a>Выступая на открытии фестиваля, начальник профильной госслужбы отметила, что приднестровские литераторы выполняют очень важную роль, свидетельствуя средствами художественного слова о жизни на берегах Днестра, делая наш край ближе и понятнее для жителей других государств. В «Авторских мостах» воплощается стремление приднестровцев играть консолидирующую роль, обмениваться опытом, поддерживать плодотворные творческие взаимоотношения с коллегами.</p>
<p>Председатель правления союза писателей Приднестровья Валерий Кожушнян отметил, что фестиваль открывает целую эстафету мероприятий, творческих вечеров, где будут совместно выступать приднестровцы и гости республики.</p>
<p>Организаторы не делили участников по возрасту, заслугам, месту проживания. Атмосфера в зале была самая доброжелательная, что, впрочем, не мешало слушателям сравнивать, воспринимая происходящее как поэтический турнир.</p>
<p>Проникновенные стихи о войне Павла Сушко, лирика на молдавском языке Галины Гурски, на русском – Олеси Рудягиной, председателя Ассоциации русских писателей Молдовы, песни под гитару Вадима Барышникова, романсы Нины Татевосян, строки поэтессы из Одессы Ольги Ильницкой, бендерчанина Леонида Литвиненко, молодых самобытных авторов Павла Полищука (Бельцы), приднестровского поэта Андрея Павленко – всё это не могло оставить равнодушным.</p>
<p>И хотя у каждого слушателя, сообразно литературному вкусу, взглядам, симпатиям, могли появиться свои «фавориты», можно с уверенностью сказать: фестиваль удался на славу именно потому, что на нем были представлены самые разные авторы. А то, что их творчество порой представляется неоднозначным, так разве не такой характер у главной виновницы торжества – ранней весны, натуры крайне противоречивой и непостоянной.</p>
<p><strong>НИКОЛАЙ ФЕЧ.</strong></p>
<p><em>Фото автора</em></p>
   			</div>
 			
			 
 			
		</div> <!-- /.post -->
 10 Мар 2017г		<div id="comments">
			



	<!-- If comments are closed. -->
 
		<h3>Комментарии закрыты</h3>

		
	
 

		</div> <!-- end #comments -->
		
	</div> <!-- /#main -->
		
		
   	  


 
 
</div> <!-- /#content -->
</div> <!-- /#inner-wrap -->
</div> <!-- /#wrapper -->


<div id="footer-wrap">
	<div id="footer">
  		<div id="left">
			<div class="logo">
							</div>
			 
			<div><ul>
<li class="page_item page-item-23"><a href="http://pridnestrovie-daily.net/about">О газете</a></li>
<li class="page_item page-item-26"><a href="http://pridnestrovie-daily.net/archive">Архив</a></li>
<li class="page_item page-item-28"><a href="http://pridnestrovie-daily.net/links">Ссылки</a></li>
<li class="page_item page-item-16008"><a href="http://pridnestrovie-daily.net/contacts">Контакты</a></li>
</ul></div>
			 
		</div>
			
		<div id="footer_right">
 			 
 			<div class="menu"><ul>
<li class="page_item page-item-23"><a href="http://pridnestrovie-daily.net/about">О газете</a></li>
<li class="page_item page-item-26"><a href="http://pridnestrovie-daily.net/archive">Архив</a></li>
<li class="page_item page-item-28"><a href="http://pridnestrovie-daily.net/links">Ссылки</a></li>
<li class="page_item page-item-16008"><a href="http://pridnestrovie-daily.net/contacts">Контакты</a></li>
</ul></div>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28186050&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/28186050/3_0_5386B9FF_336699FF_1_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:28186050,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

			<div id="footer_search">
				<strong>поиск:</strong>
				<form method="get" id="searchform" action="http://pridnestrovie-daily.net/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'поиск...';}" onfocus="if (this.value == 'поиск...') {this.value = '';}" value="поиск..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Вперед" />
</form>
			</div>
				
 					</div><!-- /#right -->
 	</div> <!-- /#footer -->
</div> <!-- /#footer_wrap -->
 
 
 


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28186050 = new Ya.Metrika({id:28186050,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28186050" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

 
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>
<!-- Dynamic page generated in 6.764 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-03-10 10:29:17 -->

<!-- super cache -->