<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<head profile="http://gmpg.org/xfn/11">
	<title>  Незабываемые дни в «Орлёнке» — Приднестровье</title>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

 	<link rel="pingback" href="http://pridnestrovie-daily.net/xmlrpc.php" />

	<link rel="stylesheet" type="text/css" href="http://pridnestrovie-daily.net/wp-content/themes/tribune2-0-7/style.css" media="screen" />
	<!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://pridnestrovie-daily.net/wp-content/themes/tribune2-0-7/ie6.css" /><![endif]-->
	<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://pridnestrovie-daily.net/wp-content/themes/tribune2-0-7/ie7.css" /><![endif]-->

	<link href='http://fonts.googleapis.com/css?family=Oswald:400,700' rel='stylesheet' type='text/css'>

	
	<meta name="description" content="Лучшие дубоссарские гимназисты посетили Всероссийский детский центр «Орлёнок».

Десять" />
<meta name="robots" content="index, follow" />
		<script type="text/javascript">
		var ajaxurl = 'http://pridnestrovie-daily.net/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Приднестровье &raquo; Лента" href="http://pridnestrovie-daily.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Приднестровье &raquo; Лента комментариев" href="http://pridnestrovie-daily.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Приднестровье &raquo; Лента комментариев к &laquo;Незабываемые дни в «Орлёнке»&raquo;" href="http://pridnestrovie-daily.net/archives/20537/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pridnestrovie-daily.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://pridnestrovie-daily.net/wp-content/themes/tribune2-0-7/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://pridnestrovie-daily.net/wp-content/themes/tribune2-0-7/custom.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://pridnestrovie-daily.net/wp-content/themes/tribune2-0-7/functions/wpzoom/assets/css/wzslider.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-content/themes/tribune2-0-7/functions/wpzoom/assets/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-content/themes/tribune2-0-7/js/init.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://pridnestrovie-daily.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pridnestrovie-daily.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pridnestrovie-daily.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='На радость всем' href='http://pridnestrovie-daily.net/archives/20535' />
<link rel='next' title='В поиске потенциальных инвесторов' href='http://pridnestrovie-daily.net/archives/20539' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://pridnestrovie-daily.net/archives/20537" />
<link rel='shortlink' href='http://pridnestrovie-daily.net/?p=20537' />
<link rel="alternate" type="application/json+oembed" href="http://pridnestrovie-daily.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpridnestrovie-daily.net%2Farchives%2F20537" />
<link rel="alternate" type="text/xml+oembed" href="http://pridnestrovie-daily.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpridnestrovie-daily.net%2Farchives%2F20537&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune Theme 2.0.7 2.0.7" />
<meta name="generator" content="WPZOOM Framework 1.3.7" />
<link rel="shortcut icon" href="pridnestrovie-daily.net/wp-content/uploads/files/i/favicon.png" type="image/x-icon" /><style type="text/css">.widget h3.title{color:#ffffff;}
</style>
</head>

<body class="post-template-default single single-post postid-20537 single-format-standard" onload="fix()">

	<div id="wrapper">

		<div id="inner-wrapper">

			<div id="header">

				<div id="head-bar">

					
					<div id="navigation" class="dropdown">
											</div>

				</div><!-- /#header-bar -->

				<div id="inner">

					<div id="logo">
						
						<a href="http://pridnestrovie-daily.net" title="Массовая общественно-политическая газета">
															<img src="http://pridnestrovie-daily.net/wp-content/uploads/files/logo_make.png" alt="Приднестровье" />
													</a><div class="clear"></div>

						
					</div><!-- / #logo -->

					<div id="head_banner">
											</div>

					<div id="right">

						<div id="social">
							<ul>
															</ul>
						</div>


					</div><!-- /#right -->

				</div><!-- /#inner -->

				<!-- Main Menu -->
				<div id="menu" class="dropdown">
					<div><ul>
<li class="page_item page-item-23"><a href="http://pridnestrovie-daily.net/about">О газете</a></li>
<li class="page_item page-item-26"><a href="http://pridnestrovie-daily.net/archive">Архив</a></li>
<li class="page_item page-item-28"><a href="http://pridnestrovie-daily.net/links">Ссылки</a></li>
<li class="page_item page-item-16008"><a href="http://pridnestrovie-daily.net/contacts">Контакты</a></li>
</ul></div>
				</div> <!-- /#menu -->
				<div class="clear"></div>

				
				<div class="clear"></div>

			</div><!-- /#header -->

			<div id="content">
 

<div id="main">
 
<div class="post">

			<div class="breadcrumbs">You are here: <a href="http://pridnestrovie-daily.net">Home</a> &raquo; <a href="http://pridnestrovie-daily.net/archives/category/%d1%80%d0%b0%d0%b7%d0%bd%d0%be%d0%b5">Разное</a> &raquo; <span class="current">Незабываемые дни в «Орлёнке»</span></div>
			<h1><a href="http://pridnestrovie-daily.net/archives/20537" rel="bookmark" title="Permanent Link to Незабываемые дни в «Орлёнке»">Незабываемые дни в «Орлёнке»</a></h1>

			<div class="meta">

				
			</div>

	 
			<div class="entry"><p><strong><em>Лучшие дубоссарские гимназисты посетили Всероссийский детский центр «Орлёнок».</em></strong></p>
<p>Десять лучших учащихся «МОУ «Дубоссарская гимназия №1» были поощрены поездкой в ВДЦ «Орлёнок»» от министерства просвещения за высокие результаты в учебном году и активное участие в жизни гимназии.</p>
<p>Незабываемая поездка продолжительностью 21 день завершилась. Руководитель делегации Алена Кобылянская, педагог-психолог гимназии, рассказала нашему корреспонденту о незабываемых впечатлениях детей, которые они получили, побывав в лучшей российской здравнице:</p>
<p>– Дубоссарские гимназисты были определены в лагерь «Штормовой». Он по внешнему виду привлекал своей схожестью с настоящим кораблем, и вошли в состав экипажей-отрядов вместе с победителями всероссийских и региональных олимпиад и конкурсов.</p>
<p>Во время смены ребята знакомились с морем, с морскими традициями, приобрели знания в области морских дисциплин и продемонстрировали свои лучшие качества.</p>
<p>Наши гимназисты отлично показали себя во многих соревнованиях и конкурсах, проводимых в лагере. Так, они заняли первое место в конкурсе строя и песни «Плечом к плечу шагает строй». В конкурсе «Равнение на знамя!» Артем Субботин, Денис Логин, Екатерина Котвицкая, Елизавета Аборнева и Мария Полибза стали победителями и призерами. Игорь Очеретный, Сергей Кобылянский и Артем Субботин заняли первое место в парусно-гребной регате между лагерями «Орленка», Денис Логин и Александр Юрьев стали победителями и призерами проходившей в лагере спортивной олимпиады. Совсем немного не хватило ребятам, чтобы выйти на третье место среди команд по футболу, в итоге наша команда заняла четвёртое место.</p>
<p>Незабываемым стал туристический поход с ночевкой «Покоряя вершины». Подростки приобрели навыки начальной альпинистской подготовки, научились правильно укладывать рюкзак, разжигать костер с одной спички, устанавливать палатку, оказывать первую доврачебную помощь, правильно вести себя в чрезвычайных ситуациях, изучали топографию и ориентирование на местности.</p>
<p>В период смены в ВДЦ «Орлёнок» стартовал федеральный проект «Ты решаешь!», участниками которого стали 20 команд из всех лагерей. В состав команды от лагеря «Штормовой» вошел и представитель нашего учебного заведения Анатолий Надвоцкий. Мероприятие проводила ассоциация волонтерских центров совместно с «Российским движением школьников» при поддержке министерства образования и науки РФ. Проект «Ты решаешь!» – это открытая площадка, объединяющая активных, неравнодушных лидеров в возрасте от 11 до 17 лет, желающих участвовать в развитии своей территории, решении социально значимых проблем.</p>
<p>В ВДЦ «Орлёнок» в пяти номинациях проходил XXI Всероссийский фестиваль визуальных искусств. Его президентом являлся заслуженный деятель искусств РФ, художественный руководитель журнала «Ералаш» Борис Грачевский. В результате жесткого отбора в состав членов детского жюри из 200 претендентов вошла и наша гимназистка Мария Полибза.</p>
<p>Дубоссарские ребята встретились с трехкратной олимпийской чемпионкой по фехтованию Галиной Гороховой, побывали в Сочи, Новороссийске, в дельфинарии, в аквапарке, совершили конные прогулки.</p>
<p>По итогам прошедшей смены они стали обладателями 19 грамот и одной медали.</p>
<p>Административная группа корабля «Штормовой» ВДЦ «Орлёнок» отметила высокий уровень подготовки дубоссарских гимназистов. Всем им были вручены значки и грамоты.</p>
<p><strong>Инна Влада, г. Дубоссары.</strong></p>
</div>

						<div class="clear"></div>

			 			 
			<div class="clear"></div>

			<div id="socialicons">

					<ul class="wpzoomSocial">
						<li><a href="http://twitter.com/share" data-url="http://pridnestrovie-daily.net/archives/20537" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
						<li><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fpridnestrovie-daily.net%2Farchives%2F20537&amp;layout=button_count&amp;show_faces=false&amp;width=110&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe></li>
						<li><g:plusone size="medium"></g:plusone></li>

					</ul>

				</div><div class="clear"></div>
			

		</div> <!-- /.post -->

		
		</div> <!-- /#main -->

<div id="sidebar">

			<div id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="title">Свежие записи</h3>		<ul>
					<li>
				<a href="http://pridnestrovie-daily.net/archives/20547">Героями не рождаются – ими становятся</a>
						</li>
					<li>
				<a href="http://pridnestrovie-daily.net/archives/20545">Это не должно повториться</a>
						</li>
					<li>
				<a href="http://pridnestrovie-daily.net/archives/20543">В перспективе – карта инвестиционных возможностей Приднестровья</a>
						</li>
					<li>
				<a href="http://pridnestrovie-daily.net/archives/20541">Торговые диалоги, или Как продавать и покупать приднестровское</a>
						</li>
					<li>
				<a href="http://pridnestrovie-daily.net/archives/20539">В поиске потенциальных инвесторов</a>
						</li>
				</ul>
		</div>		<div id="categories-5" class="widget widget_categories"><h3 class="title">Рубрики</h3>		<ul>
	<li class="cat-item cat-item-15"><a href="http://pridnestrovie-daily.net/archives/category/vs" >Верховный Совет</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://pridnestrovie-daily.net/archives/category/qaa" >Вопрос-ответ</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://pridnestrovie-daily.net/archives/category/kultura" >Культура</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://pridnestrovie-daily.net/archives/category/mnenie" >Мнение</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://pridnestrovie-daily.net/archives/category/news" >Новости</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://pridnestrovie-daily.net/archives/category/society" >Общество</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://pridnestrovie-daily.net/archives/category/one-paragraph" >Одним абзацем</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://pridnestrovie-daily.net/archives/category/politics" >Политика</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://pridnestrovie-daily.net/archives/category/gov" >Правительство</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://pridnestrovie-daily.net/archives/category/president" >Президент</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://pridnestrovie-daily.net/archives/category/%d1%80%d0%b0%d0%b7%d0%bd%d0%be%d0%b5" >Разное</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://pridnestrovie-daily.net/archives/category/sport" >Спорт</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://pridnestrovie-daily.net/archives/category/economics" >Экономика</a>
</li>
		</ul>
</div><div id="calendar-6" class="widget widget_calendar"><h3 class="title">Календарь</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Август 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://pridnestrovie-daily.net/archives/date/2017/07">&laquo; Июл</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://pridnestrovie-daily.net/archives/date/2017/08/01" aria-label="Записи, опубликованные 01.08.2017">1</a></td><td><a href="http://pridnestrovie-daily.net/archives/date/2017/08/02" aria-label="Записи, опубликованные 02.08.2017">2</a></td><td><a href="http://pridnestrovie-daily.net/archives/date/2017/08/03" aria-label="Записи, опубликованные 03.08.2017">3</a></td><td><a href="http://pridnestrovie-daily.net/archives/date/2017/08/04" aria-label="Записи, опубликованные 04.08.2017">4</a></td><td><a href="http://pridnestrovie-daily.net/archives/date/2017/08/05" aria-label="Записи, опубликованные 05.08.2017">5</a></td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td><a href="http://pridnestrovie-daily.net/archives/date/2017/08/08" aria-label="Записи, опубликованные 08.08.2017">8</a></td><td><a href="http://pridnestrovie-daily.net/archives/date/2017/08/09" aria-label="Записи, опубликованные 09.08.2017">9</a></td><td id="today"><a href="http://pridnestrovie-daily.net/archives/date/2017/08/10" aria-label="Записи, опубликованные 10.08.2017">10</a></td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>
</div> <!-- end sidebar -->


 

			<div class="clear"></div>
			
			 
			</div> <!-- /#content -->

		</div> <!-- /#inner-wrap -->

	</div> <!-- /#wrapper -->

	<div id="footer-wrap">

		<div id="footer">

			<div id="left">
					
				<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28186050&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/28186050/3_0_5386B9FF_336699FF_1_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:28186050,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->	
			</div>

			<div id="footer_right">

				<div class="menu"><ul>
<li class="page_item page-item-23"><a href="http://pridnestrovie-daily.net/about">О газете</a></li>
<li class="page_item page-item-26"><a href="http://pridnestrovie-daily.net/archive">Архив</a></li>
<li class="page_item page-item-28"><a href="http://pridnestrovie-daily.net/links">Ссылки</a></li>
<li class="page_item page-item-16008"><a href="http://pridnestrovie-daily.net/contacts">Контакты</a></li>
</ul></div>

			
				
				<div id="footer_search">
					<strong>search:</strong>
					<form method="get" id="searchform" action="http://pridnestrovie-daily.net/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Go" />
</form>
				</div>
			</div><!-- /#right -->

		</div> <!-- /#footer -->
		<div class="clear"></div>
	</div> <!-- /#footer_wrap -->
	
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28186050 = new Ya.Metrika({id:28186050,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28186050" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->	

	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://pridnestrovie-daily.net/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "38f7e957e3", post_id : 20537 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-content/themes/tribune2-0-7/js/tools.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-content/themes/tribune2-0-7/js/dropdown.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-content/themes/tribune2-0-7/js/tooltip.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-content/themes/tribune2-0-7/js/util.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-content/themes/tribune2-0-7/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-content/themes/tribune2-0-7/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</body>
</html>