<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<head profile="http://gmpg.org/xfn/11">
	<title>  Признаны на международном уровне — Приднестровье</title>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

 	<link rel="pingback" href="http://pridnestrovie-daily.net/xmlrpc.php" />

	<link rel="stylesheet" type="text/css" href="http://pridnestrovie-daily.net/wp-content/themes/tribune2-0-7/style.css" media="screen" />
	<!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://pridnestrovie-daily.net/wp-content/themes/tribune2-0-7/ie6.css" /><![endif]-->
	<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://pridnestrovie-daily.net/wp-content/themes/tribune2-0-7/ie7.css" /><![endif]-->

	<link href='http://fonts.googleapis.com/css?family=Oswald:400,700' rel='stylesheet' type='text/css'>

	
	<meta name="description" content="Семь бизнес-консультантов из Тирасполя и Бендер прошли подготовку и получили сертификаты" />
<meta name="robots" content="index, follow" />
		<script type="text/javascript">
		var ajaxurl = 'http://pridnestrovie-daily.net/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Приднестровье &raquo; Лента" href="http://pridnestrovie-daily.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Приднестровье &raquo; Лента комментариев" href="http://pridnestrovie-daily.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Приднестровье &raquo; Лента комментариев к &laquo;Признаны на международном уровне&raquo;" href="http://pridnestrovie-daily.net/archives/23929/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pridnestrovie-daily.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://pridnestrovie-daily.net/wp-content/themes/tribune2-0-7/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://pridnestrovie-daily.net/wp-content/themes/tribune2-0-7/custom.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://pridnestrovie-daily.net/wp-content/themes/tribune2-0-7/functions/wpzoom/assets/css/wzslider.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-content/themes/tribune2-0-7/functions/wpzoom/assets/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-content/themes/tribune2-0-7/js/init.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://pridnestrovie-daily.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pridnestrovie-daily.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pridnestrovie-daily.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='«Рыбница» хочет быть в тройке' href='http://pridnestrovie-daily.net/archives/23926' />
<link rel='next' title='За открытость судебной системы' href='http://pridnestrovie-daily.net/archives/23932' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://pridnestrovie-daily.net/archives/23929" />
<link rel='shortlink' href='http://pridnestrovie-daily.net/?p=23929' />
<link rel="alternate" type="application/json+oembed" href="http://pridnestrovie-daily.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpridnestrovie-daily.net%2Farchives%2F23929" />
<link rel="alternate" type="text/xml+oembed" href="http://pridnestrovie-daily.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpridnestrovie-daily.net%2Farchives%2F23929&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune Theme 2.0.7 2.0.7" />
<meta name="generator" content="WPZOOM Framework 1.3.7" />
<link rel="shortcut icon" href="pridnestrovie-daily.net/wp-content/uploads/files/i/favicon.png" type="image/x-icon" /><style type="text/css">.widget h3.title{color:#ffffff;}
</style>
</head>

<body class="post-template-default single single-post postid-23929 single-format-standard" onload="fix()">

	<div id="wrapper">

		<div id="inner-wrapper">

			<div id="header">

				<div id="head-bar">

					
					<div id="navigation" class="dropdown">
											</div>

				</div><!-- /#header-bar -->

				<div id="inner">

					<div id="logo">
						
						<a href="http://pridnestrovie-daily.net" title="Массовая общественно-политическая газета">
															<img src="http://pridnestrovie-daily.net/wp-content/uploads/files/logo_make.png" alt="Приднестровье" />
													</a><div class="clear"></div>

						
					</div><!-- / #logo -->

					<div id="head_banner">
											</div>

					<div id="right">

						<div id="social">
							<ul>
															</ul>
						</div>


					</div><!-- /#right -->

				</div><!-- /#inner -->

				<!-- Main Menu -->
				<div id="menu" class="dropdown">
					<div><ul>
<li class="page_item page-item-23"><a href="http://pridnestrovie-daily.net/about">О газете</a></li>
<li class="page_item page-item-26"><a href="http://pridnestrovie-daily.net/archive">Архив</a></li>
<li class="page_item page-item-28"><a href="http://pridnestrovie-daily.net/links">Ссылки</a></li>
<li class="page_item page-item-16008"><a href="http://pridnestrovie-daily.net/contacts">Контакты</a></li>
</ul></div>
				</div> <!-- /#menu -->
				<div class="clear"></div>

				
				<div class="clear"></div>

			</div><!-- /#header -->

			<div id="content">
 

<div id="main">
 
<div class="post">

			<div class="breadcrumbs">You are here: <a href="http://pridnestrovie-daily.net">Home</a> &raquo; <a href="http://pridnestrovie-daily.net/archives/category/economics">Экономика</a> &raquo; <span class="current">Признаны на международном уровне</span></div>
			<h1><a href="http://pridnestrovie-daily.net/archives/23929" rel="bookmark" title="Permanent Link to Признаны на международном уровне">Признаны на международном уровне</a></h1>

			<div class="meta">

				
			</div>

	 
			<div class="entry"><p style="text-align: justify;"><strong><a href="http://pridnestrovie-daily.net/wp-content/uploads/2017/12/cmclogo_clear.png"><img class="size-full wp-image-23930 alignleft" src="http://pridnestrovie-daily.net/wp-content/uploads/2017/12/cmclogo_clear.png" alt="" width="240" height="203" srcset="http://pridnestrovie-daily.net/wp-content/uploads/2017/12/cmclogo_clear.png 240w, http://pridnestrovie-daily.net/wp-content/uploads/2017/12/cmclogo_clear-65x55.png 65w" sizes="(max-width: 240px) 100vw, 240px" /></a>Семь бизнес-консультантов из Тирасполя и Бендер прошли подготовку и получили сертификаты СМС – Certified Management Consultant, соответствующие европейским стандартам и признанные на международном уровне.</strong></p>
<p style="text-align: justify;">Международная сертификация стала возможной в рамках программы «Поддержка мер по укреплению доверия», которая финансируется Европейским союзом.</p>
<p style="text-align: justify;">Как рассказал нашей газете менеджер проектов по развитию бизнеса ПРООН Максим Катаранчук, критерии отбора претендентов на международные сертификаты были серьезными – одним из условий, в частности, был минимальный трехлетний опыт работы в сфере бизнес-консалтинга.</p>
<p style="text-align: justify;">«Я думаю, что результаты его довольно-таки хорошие. Полученные сертификаты позволят консультантам выйти на международные рынки и предоставлять консалтинговые услуги за рубежом», – отметил Максим Катаранчук.</p>
<p style="text-align: justify;">По словам приднестровского бизнес-консультанта Светланы Турчак, для получения сертификата СМС нужно было предоставить не только три бизнес-кейса, но и план развития на четыре года. Последнее было наиболее сложным.</p>
<p style="text-align: justify;">«Наша программа обучения включала 200 очных часов плюс несчетное количество самостоятельной работы и скайп-сессий. Фактически мы учились год», – рассказала обладатель сертификата СМС.</p>
<p style="text-align: justify;">Как добавил другой участник проекта, Александр Харченко, контрольные бизнес-кейсы проверяли сертифицированные консультанты из разных стран.</p>
<p style="text-align: justify;">Светлана Турчак подчеркнула, что работа бизнес-консультантов «находит все больший спрос среди приднестровских предпринимателей и компаний малого и среднего бизнеса».</p>
<p style="text-align: justify;">По словам генерального директора Christian Putzer Management Consulting Кристиана Путцера, тот  уровень подготовки, который получили бизнес-консультанты, «очень высок, даже по сравнению с Австрией».</p>
</div>

						<div class="clear"></div>

			 			 
			<div class="clear"></div>

			<div id="socialicons">

					<ul class="wpzoomSocial">
						<li><a href="http://twitter.com/share" data-url="http://pridnestrovie-daily.net/archives/23929" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
						<li><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fpridnestrovie-daily.net%2Farchives%2F23929&amp;layout=button_count&amp;show_faces=false&amp;width=110&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe></li>
						<li><g:plusone size="medium"></g:plusone></li>

					</ul>

				</div><div class="clear"></div>
			

		</div> <!-- /.post -->

		
		</div> <!-- /#main -->

<div id="sidebar">

			<div id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="title">Свежие записи</h3>		<ul>
					<li>
				<a href="http://pridnestrovie-daily.net/archives/23949">Совершенствовать систему налогообложения</a>
						</li>
					<li>
				<a href="http://pridnestrovie-daily.net/archives/23946">Со времён СССР</a>
						</li>
					<li>
				<a href="http://pridnestrovie-daily.net/archives/23943">Бюджет-2018: есть первое чтение!</a>
						</li>
					<li>
				<a href="http://pridnestrovie-daily.net/archives/23940">Встреча на высшем уровне</a>
						</li>
					<li>
				<a href="http://pridnestrovie-daily.net/archives/23935">Дорогой мира</a>
						</li>
				</ul>
		</div>		<div id="categories-5" class="widget widget_categories"><h3 class="title">Рубрики</h3>		<ul>
	<li class="cat-item cat-item-15"><a href="http://pridnestrovie-daily.net/archives/category/vs" >Верховный Совет</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://pridnestrovie-daily.net/archives/category/qaa" >Вопрос-ответ</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://pridnestrovie-daily.net/archives/category/kultura" >Культура</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://pridnestrovie-daily.net/archives/category/mnenie" >Мнение</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://pridnestrovie-daily.net/archives/category/news" >Новости</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://pridnestrovie-daily.net/archives/category/society" >Общество</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://pridnestrovie-daily.net/archives/category/one-paragraph" >Одним абзацем</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://pridnestrovie-daily.net/archives/category/politics" >Политика</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://pridnestrovie-daily.net/archives/category/gov" >Правительство</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://pridnestrovie-daily.net/archives/category/president" >Президент</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://pridnestrovie-daily.net/archives/category/%d1%80%d0%b0%d0%b7%d0%bd%d0%be%d0%b5" >Разное</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://pridnestrovie-daily.net/archives/category/sport" >Спорт</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://pridnestrovie-daily.net/archives/category/economics" >Экономика</a>
</li>
		</ul>
</div><div id="calendar-6" class="widget widget_calendar"><h3 class="title">Календарь</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Декабрь 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://pridnestrovie-daily.net/archives/date/2017/11">&laquo; Ноя</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://pridnestrovie-daily.net/archives/date/2017/12/01" aria-label="Записи, опубликованные 01.12.2017">1</a></td><td id="today">2</td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></div>
</div> <!-- end sidebar -->


 

			<div class="clear"></div>
			
			 
			</div> <!-- /#content -->

		</div> <!-- /#inner-wrap -->

	</div> <!-- /#wrapper -->

	<div id="footer-wrap">

		<div id="footer">

			<div id="left">
					
				<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28186050&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/28186050/3_0_5386B9FF_336699FF_1_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:28186050,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->	
			</div>

			<div id="footer_right">

				<div class="menu"><ul>
<li class="page_item page-item-23"><a href="http://pridnestrovie-daily.net/about">О газете</a></li>
<li class="page_item page-item-26"><a href="http://pridnestrovie-daily.net/archive">Архив</a></li>
<li class="page_item page-item-28"><a href="http://pridnestrovie-daily.net/links">Ссылки</a></li>
<li class="page_item page-item-16008"><a href="http://pridnestrovie-daily.net/contacts">Контакты</a></li>
</ul></div>

			
				
				<div id="footer_search">
					<strong>search:</strong>
					<form method="get" id="searchform" action="http://pridnestrovie-daily.net/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'search...';}" onfocus="if (this.value == 'search...') {this.value = '';}" value="search..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Go" />
</form>
				</div>
			</div><!-- /#right -->

		</div> <!-- /#footer -->
		<div class="clear"></div>
	</div> <!-- /#footer_wrap -->
	
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28186050 = new Ya.Metrika({id:28186050,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28186050" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->	

	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://pridnestrovie-daily.net/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "8f3b2d2d7c", post_id : 23929 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-content/themes/tribune2-0-7/js/tools.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-content/themes/tribune2-0-7/js/dropdown.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-content/themes/tribune2-0-7/js/tooltip.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-content/themes/tribune2-0-7/js/util.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-content/themes/tribune2-0-7/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-content/themes/tribune2-0-7/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://pridnestrovie-daily.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</body>
</html>